[알림] 그누4 보안패치에 대해서

불당   
   조회 86151   추천 0     비추천 0    

그누4는 누적된 사용자층이 많지만 개발자들에게는 잊혀지고 있는 버젼 입니다.

아미나 빌더와 같은 빌더들도 그누4의 지원은 모두 중단 되었구요. 

 

보안패치의 경우도 그누5에만 적용되고 그누4에는 누락되는 것들이 많이 있어서 해당 부분을 별도로 발췌해서 올려드립니다.

보안패치 뒤에 나오는 그누5의 버젼은 발췌한 보안패치의 기본이 되는 그누5 버젼 입니다.

 

불당팩은 그누5로 갈 생각이 전혀 없기 때문에, 보안패치 부분만 발췌해서 업데이트할 예정이며

그누4를 계속 운영하는 사이트들을 위해서 해당 부분을 공개 합니다.

 

참조하시기 바랍니다.

- opencode.co.kr -


제목Page 2/28
2015-10   6883   불당
2015-10   6779   불당
2015-10   6567   불당
2015-10   6394   불당
2015-10   86152   불당
2015-10   7012   불당
2015-10   6647   불당
2015-10   7179   불당
2015-09   6841   불당
2015-09   8325   불당
2015-09   7908   불당
2015-09   7636   불당
2015-09   84256   불당
2015-09   82369   불당
2015-09   85580   불당
2014-06   135236   불당
2014-04   11737   불당
2014-04   11063   불당
2014-04   11393   불당
2014-03   16220   불당